Problema navegación de la pag
5481 cr points
Send Message: Send PM GB Post
33 / M / Arg, Bs As
Offline
Posted 4/18/12 , edited 4/18/12
Me anda muy mal la navegación por la página (no carga la página).

A veces tengo q darle al F5 hasta 10 veces :S

Quería saber si soy el único.

Gracias por sus respuestas ^^
12141 cr points
Send Message: Send PM GB Post
22 / M
Offline
Posted 4/18/12
a mi me carga normal , prueba reiniciando tu modem a ver que tal ...
7723 cr points
Send Message: Send PM GB Post
20 / M / United Kingdom
Offline
Posted 4/18/12

Urdur wrote:

Me anda muy mal la navegación por la página (no carga la página).

A veces tengo q darle al F5 hasta 10 veces :S

Quería saber si soy el único.

Gracias por sus respuestas ^^


Primero, que navegador usas. Segundo has pasado el CCleaner para borrar el cache de los navegadores y eso? Creo que no tiene nada que ver, pero Limpia el Registro de tu computadora también.

Te recomiendo usar Mozilla Firefox para esta pagina. Al menos es el que yo uso y pues funciona a la perfección.

Ese error a veces se me da y borro cache y limpio el sistema, ademas de reiniciar el modem y santo remedio xD
149 cr points
Send Message: Send PM GB Post
27 / M
Offline
Posted 4/18/12
como dice Sebas... usa el Mozila o sino el Chrome, es incluso mas rapido en win7, pero su estetica es mas simple...
7723 cr points
Send Message: Send PM GB Post
20 / M / United Kingdom
Offline
Posted 4/18/12

Zeduardo wrote:

como dice Sebas... usa el Mozila o sino el Chrome, es incluso mas rapido en win7, pero su estetica es mas simple...


El Chrome en computadoras como la mia (de escasos recursos) Tienen atraso en cuanto a sonito y el video xD
6042 cr points
Send Message: Send PM GB Post
26 / M / Quito, Ecuador
Offline
Posted 4/18/12
mi cuenta anda todo bn mmm ahi si tu eres el del problema bro!
5481 cr points
Send Message: Send PM GB Post
33 / M / Arg, Bs As
Offline
Posted 4/19/12
ARRRRRRRRIGATOUUUUUUUUU
por las respuestas :)

Llame al servicio técnico de mi proveedor de internet y aparentemente ellos tenían algo mal configurado.

Ahora anda bien ^^

CLOSED MUGEN
:P

7723 cr points
Send Message: Send PM GB Post
20 / M / United Kingdom
Offline
Posted 4/19/12

Urdur wrote:

ARRRRRRRRIGATOUUUUUUUUU
por las respuestas :)

Llame al servicio técnico de mi proveedor de internet y aparentemente ellos tenían algo mal configurado.

Ahora anda bien ^^

CLOSED MUGEN
:P



Por nada estamos para ayudarte ^^.
You must be logged in to post.