Post Reply Les vidéos ne chargent pas
14130 cr points
Send Message: Send PM GB Post
22 / M / Seine-Maritime
Offline
Posted 10/5/13 , edited 10/5/13
J'ai déjà envoyé un mail au service technique concernant mon problème, mais je préfère le signaler ici aussi vu que je ne sais pas si le formulaire marche pour Cruchyroll France. Je vous met donc une copie du mail en question.

Abonné depuis hier matin à votre service, je constate un problème depuis hier soir. En effet, si hier matin j'ai pu voir les vidéos sans aucun problèmes, depuis hier soir, c'est beaucoup plus compliqué. Hier soir, je n'avais que le lecteur vidéo qui chargeait, mais pas la vidéo en elle même (Capture d'écran : http://imageshack.us/f/855/mk4f.jpg). C'est comme ça pour la SD, le 480p, 720p et 1080p. Ce matin, ça marchait, mais avec beaucoup de coupures durant la vidéo. Depuis ce midi, de nouveau, je n'arrive pas à charger les vidéos. Je précise que le chargement de pages internet n'a aucun problème, tout comme le téléchargement ou le chargement de vidéos sur d'autres sites que le votre. J'ai donc uniquement ce problème sur Crunchyroll.

J'ai donc essayé les tests de votre guide vidéo, notamment ceux de la partie 5. Des * sont apparus, j'ai donc compris qu'il y avais un problème. J'ai essayé de passer par OpenDNS.com tout comme vous le recommandez, mais la situation ne change pas du tout...

Merci d'avance de votre aide.

OS : Windows 8 - 64 bit
Navigateur internet : Google Chrome Version 30.0.1599.69 m
Version de Flash Player : 11.8.800.170
Type de processeur : Intel(R) Pentium(R) CPU B960
Vitesse du processeur : 2.20GHz
Type de carte graphique : Radeon HD 7670M
Quantité de RAM : 4,00 GB
Espace libre sur le disque C : 537 GB

Résultat du test de connexion :

Microsoft Windows [version 6.2.9200]
(c) 2012 Microsoft Corporation. Tous droits réservés.

C:\Users\-Fabien>nslookup cp150757.edgefcs.net
Serveur : UnKnown
Address: 192.168.1.254

Réponse ne faisant pas autorité :
Nom : a156.vi5g5.akafms.net
Address: 213.248.111.149
Aliases: cp150757.edgefcs.net
a156.v1507570.c150757.b3.vi5.akamaistream.net


C:\Users\-Fabien>ping cp150757.edgefcs.net

Envoi d'une requête 'ping' sur a156.vi5g5.akafms.net [213.248.111.149] avec 32 o
ctets de données :
Réponse de 213.248.111.149 : octets=32 temps=23 ms TTL=122
Réponse de 213.248.111.149 : octets=32 temps=23 ms TTL=122
Réponse de 213.248.111.149 : octets=32 temps=24 ms TTL=122
Réponse de 213.248.111.149 : octets=32 temps=24 ms TTL=122

Statistiques Ping pour 213.248.111.149:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 23ms, Maximum = 24ms, Moyenne = 23ms

C:\Users\-Fabien>tracert cp150757.edgefcs.net

Détermination de l'itinéraire vers a156.vi5g5.akafms.net [213.248.111.149]
avec un maximum de 30 sauts :

1 1 ms 2 ms 2 ms 192.168.1.254
2 * * * Délai d'attente de la demande dépassé.
3 27 ms 25 ms 25 ms 172.19.130.117
4 22 ms 23 ms 22 ms prs-b7-link.telia.net [62.115.11.225]
5 77 ms 23 ms 22 ms prs-bb1-link.telia.net [213.155.137.232]
6 23 ms 22 ms 24 ms prs-b8-link.telia.net [213.155.131.1]
7 23 ms 25 ms 23 ms 213-248-111-149.customer.teliacarrier.com [213.2
48.111.149]
French Moderator
25566 cr points
Send Message: Send PM GB Post
26 / M
Offline
Posted 10/5/13
Je te réponds, afin de te signaler que tu as été lu et qu'on ne t'oublie pas.

Comme je l'ai dit ailleurs, ce n'est pas vraiment de notre ressort, mais on fait remonter pour que ça soit corrigé asap.
You must be logged in to post.