First  Prev  1  2  3  4  5  6  7  Next  Last
Post Reply Problèmes de débit : on y travaille !
24039 cr points
Send Message: Send PM GB Post
Offline
Posted 11/29/13
Bonsoir, pour ma part toujours pareil, à certaine heure impec, à d'autre impossible de regarder c'est assez frustrant.
French Moderator
25566 cr points
Send Message: Send PM GB Post
26 / M
Offline
Posted 11/29/13 , edited 2/1/15
Bonsoir,

En effet, force a été de constater que les solutions adoptées ne sont pas entièrement satisfaisantes. On travaille sur une solution bien plus robuste (et permanente). Mais ça implique un changement plus profond de l'architecture, donc ça va mettre un peu de temps à être développé correctement.

On vous tiendra au courant.
24039 cr points
Send Message: Send PM GB Post
Offline
Posted 11/30/13
Bonjour, c'est bon à savoir merci.
16024 cr points
Send Message: Send PM GB Post
23 / M
Offline
Posted 12/12/13
Bonsoir

Oui c'est bon à savoir ça ^^
Pour ce qui est du débit ça dépends des heures, là j'ai pu regarder golden time 11 en 720p sans aucune coupure mais pour nagi no asukara vers 19h-20h y avait des coupures du coup j'ai du passé en 480p
5565 cr points
Send Message: Send PM GB Post
34 / M / Avec Nanoha et Fate
Offline
Posted 2/23/14
Y'a-t-il eu une mise à jour à ce sujet ?

Pour la bonne et simple raison que depuis une bonne semaine, je n'ai aucune saccade (720p) en week-end, que ce soit le midi ou le soir.
Je n'ai pas encore tenté en semaine, mais ça ne m'était jamais arrivé encore de pouvoir regarder vos séries sans le moindre problème
10801 cr points
Send Message: Send PM GB Post
34 / M / Dans le monde des...
Offline
Posted 3/14/14 , edited 3/14/14
Bonsoir

j'essaye voir l'épisode 10 de Nourin et je LAG beaucoup ya longtemps que ça m'était pas arriver

Microsoft Windows [version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

C:\Users\boutet>tracert cp150757.edgefcs.net

Determination de l’itineraire vers a156.vi5g5.akafms.net [88.221.14.231]
avec un maximum de 30 sauts?:

1 <1 ms <1 ms <1 ms livebox.home [192.168.1.1]
2 6 ms 5 ms 5 ms 80.10.125.9
3 5 ms 5 ms 5 ms 10.123.174.74
4 5 ms 5 ms 5 ms 81.253.130.6
5 16 ms 15 ms 15 ms 81.253.184.110
6 15 ms 15 ms 15 ms akamai-1.GW.opentransit.net [193.251.150.150]
7 14 ms 13 ms 13 ms a88-221-14-231.deploy.akamaitechnologies.com [88
.221.14.231]

Itineraire determine.

C:\Users\boutet>

mon débit maintenant je suis passer en VDSL et imaginer que je n'aurais plus aucun soucis



édit: la je viens de re tester et j'ai eu aucun lag sur l'épisode donc ça doit venir a l'heure qu'on le regarde

French Support
Fakia 
36493 cr points
Send Message: Send PM GB Post
35 / M
Offline
Posted 7/19/14 , edited 7/19/14
Pour ceux qui ont employé l'astuce décrite par Mizuti42, l'adresse du serveur a changé. Essayez en retirant la ligne du fichier hosts.
Si vous avez tout de même besoin de forcer l'adresse du serveur français, son ip est maintenant : 88.221.14.231
PiCh62 
20250 cr points
Send Message: Send PM GB Post
Online
Posted 7/31/14 , edited 7/31/14
Bonsoir,

Durant la soirée il me fut impossible de visionner correctement un épisode en 1080p sans saccade.
J'ai donc enlevé la ligne 88.221.14.231 de mon fichier hosts, mais le problème était toujours présent.

Par curiosité j'ai mis l'ancienne ip (81.52.201.166 cp150757.edgefcs.net) et cela remarche correctement, aucune saccade en 1080p.

J'ai retenté plusieurs fois durant la soirée en repassant avec l'ip 88.221.14.231 mais les saccades étaient toujours présentes.

Je n'ai donc pas de problème de lecture en revenant sur l'ancienne ip, donc tout va bien pour moi, mais je tenais quand même à le signaler.
PiCh62 
20250 cr points
Send Message: Send PM GB Post
Online
Posted 10/13/14 , edited 10/13/14
Il y a eu du changement côté réseau dernièrement ? Depuis vendredi j'ai de grosses saccades pour ma part.

Je mets les tracerts ci-dessous (le premier fait hier soir et le deuxième effectué ce soir) :


C:\Users\PiCh>tracert 88.221.14.231

Détermination de l'itinéraire vers 88.221.14.231 avec un maximum de 30 sauts.

1 4 ms 5 ms 3 ms box [192.168.1.1]
2 41 ms 41 ms 41 ms 1.189.149.77.rev.sfr.net [77.149.189.1]
3 40 ms 40 ms 41 ms 25.84.0.109.rev.sfr.net [109.0.84.25]
4 40 ms 41 ms 74 ms 70.187.96.84.rev.sfr.net [84.96.187.70]
5 58 ms 40 ms 41 ms v3694.ppg1-sec-1.gaoland.net [80.118.205.97]
6 51 ms 43 ms 42 ms 17.224.65.86.rev.sfr.net [86.65.224.17]
7 47 ms 48 ms 46 ms 6.220.96.84.rev.sfr.net [84.96.220.6]
8 62 ms 58 ms 62 ms 54.247.5.109.rev.sfr.net [109.5.247.54]
9 143 ms 89 ms 60 ms xe-0-3-1.parigi32.par.seabone.net [213.144.183.204]
10 190 ms 122 ms 112 ms xe-7-2-3.parigi52.par.seabone.net [195.22.210.212]
11 171 ms 187 ms 159 ms akamai-row.parigi52.par.seabone.net [195.22.210.62]
12 131 ms 93 ms 55 ms [88.221.14.231]

Itinéraire déterminé.


C:\Users\PiCh>tracert 88.221.14.231

Détermination de l'itinéraire vers 88.221.14.231 avec un maximum de 30 sauts.

1 6 ms 7 ms 13 ms box [192.168.1.1]
2 42 ms 45 ms 48 ms 1.189.149.77.rev.sfr.net [77.149.189.1]
3 57 ms 50 ms 51 ms 25.84.0.109.rev.sfr.net [109.0.84.25]
4 39 ms 40 ms 39 ms 70.187.96.84.rev.sfr.net [84.96.187.70]
5 40 ms 39 ms 39 ms v3694.ppg1-sec-1.gaoland.net [80.118.205.97]
6 44 ms 45 ms 43 ms 17.224.65.86.rev.sfr.net [86.65.224.17]
7 49 ms 47 ms 47 ms 6.220.96.84.rev.sfr.net [84.96.220.6]
8 53 ms 47 ms 47 ms 54.247.5.109.rev.sfr.net [109.5.247.54]
9 * * * Délai d'attente de la demande dépassé.
10 46 ms 46 ms 45 ms xe-7-2-3.parigi52.par.seabone.net [195.22.210.212]
11 47 ms 47 ms 48 ms akamai-peering.parigi52.par.seabone.net [213.144.183.158]
12 46 ms 46 ms 47 ms [88.221.14.231]

Itinéraire déterminé.


Le streaming marchait pourtant bien avec l'ip 81.52.201.166 cp150757.edgefcs.net.
Depuis que je suis passé sur la nouvelle ip (88.221.14.231) je devais faire de temps en temps des pauses (2 à 3) par épisode pour charger la vidéo, ça allait encore, mais depuis vendredi je me retrouve à faire des enchainements de pause pour charger la vidéo, je ne comprends pas pourquoi.
25054 cr points
Send Message: Send PM GB Post
Offline
Posted 10/13/14 , edited 10/13/14
Exactement dans le même cas que PiCh, même plus possible de voir une vidéo en SD avec 20 min de chargement !
alors qu'avant je me permettais du 720p voir du 1080p
mais je regarde majoritairement en 480p ...
mais la j'arrive même plus a voir un épisode en SD depuis deux trois jours...


EDIT: la solution temporaire semble fonctionner (81.52.201.166 cp150757.edgefcs.net dans le fichier host) de plus le ping en
81.52.201.166 est beaucoup plus rapide
French Moderator
21881 cr points
Send Message: Send PM GB Post
M
Offline
Posted 10/13/14
Bonsoir,

Il semble y avoir quelques soucis avec le serveur 88.221.14.231. Voici ce que nous pouvons vous conseiller :

1. Commentez ou retirez la ligne en question du fichier hosts, afin de revenir au comportement par défaut et de laisser les serveurs DNS faire leur travail ; les choses évoluant rapidement, il est possible qu'un bon serveur vous soit maintenant affecté directement. C'est ce que je fais de mon côté, et je n'ai aucun problème de lag. C'est aussi la solution la plus propre et la plus pérenne ; la suite n'est là que pour dépanner.

2. Essayez avec le serveur 80.239.230.197 ou 80.156.249.30. Je viens de faire quelques essais, et c'est avec ceux-ci que j'ai les meilleures performances (aucun souci en 1080p, passage d'un point à un autre de la vidéo en moins d'une seconde).

3. À défaut, le serveur 81.52.201.166 que nous vous conseillions auparavant semble fonctionner de nouveau (et il a le mérite d'être en France) ; j'ai malgré tout l'impression que les temps de chargement sont moins bons (même si le 1080p fonctionne encore).

Tenez-nous au courant si, malgré tout, vous ne voyez pas d'amélioration notable.

Bonne soirée.
PiCh62 
20250 cr points
Send Message: Send PM GB Post
Online
Posted 10/15/14
Petit retour :

1. Enlever l'ip de l'host ne me permet pas d'accrocher un bon serveur qui ne saccade pas.

2. Les deux nouvelles ip n'améliorent pas la situation. L'ancienne ip par contre (81.52.201.166 cp150757.edgefcs.net) refonctionne et marche correctement.
19021 cr points
Send Message: Send PM GB Post
Offline
Posted 10/18/14
Mon retour :

1/ marche pas, c'est d'ailleurs pour ca que je post ici.

2/ marche tres bien avec l'adresse : 80.239.230.197. Je garde.
15775 cr points
Send Message: Send PM GB Post
20 / M / Paris
Offline
Posted 10/20/14
Pour ma part celle-ci fonctionne très bien :)
80.239.230.197
Ogam 
7076 cr points
Send Message: Send PM GB Post
M / dans ma chambre
Offline
Posted 11/28/14 , edited 11/28/14
Bonsoir,

Sa Lag pas mal ces derniers temps entre 18 et 23h, le reste du temps sa va mieux, sauf que je suis rarement chez moi au horaire de bureau et a ceux du dodo...

Suis je le seul ?

Merci
First  Prev  1  2  3  4  5  6  7  Next  Last
You must be logged in to post.