First  Prev  1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  Next  Last
Post Reply [TEMA OFICIAL] Problemas con Apps
29720 cr points
Send Message: Send PM GB Post
F / Mexico City, Mexico
Offline
Posted 8/10/15 , edited 8/10/15
Necro-Fear

Ya lo notificamos a soporte y se hicieron algunos ajustes, por favor vuelve a intentarlo y nos dejas saber.
Saludos.
14020 cr points
Send Message: Send PM GB Post
33 / M / Santiago chile
Offline
Posted 8/12/15 , edited 8/14/15
Hola como están?

Llevo varios días sin poder ver crunchyroll por chromecast, saben algo al respecto si mas usuario reportaron el problema??
6059 cr points
Send Message: Send PM GB Post
20 / M
Offline
Posted 8/12/15


mi problema es con la app del Play Station 3 ya que no sale la imagen completa
Community Manager
19605 cr points
Send Message: Send PM GB Post
27 / M / Mexico City, Mexico
Offline
Posted 8/12/15 , edited 8/12/15
Hola, por favor envía el reporte con detalles completos a [email protected] para poder brindarte mayor asistencia. Saludos
RAPF 
11011 cr points
Send Message: Send PM GB Post
37 / M
Offline
Posted 8/14/15
Tengo problemas con chromecast!.... No "envía" lo que quiero ver!
Estos problemas los tengo desde iPad e iPhone
29720 cr points
Send Message: Send PM GB Post
F / Mexico City, Mexico
Offline
Posted 8/14/15
Hola RAPF por favor manda un correo a [email protected] donde comentes los detalles del problema que te está pasando.
Recuerda adjuntar tu nombre tu usuario y país donde te encuentras.
Saludos.
20036 cr points
Send Message: Send PM GB Post
M / México
Online
Posted 8/14/15
Recién hice un tema sobre mi problema, pero aprovecho para comentarlo mejor por acá.

Me falla la app en mi Xbox One. Entro en la app, comienza a cargar el inicio, ya una vez que ha cargado y ando haciendo algo que me toma pocos segundos, al momento que me enfoco en la app de nuevo y trato de seleccionar alguna opción, no me lo permite y se cierra mandándome al inicio de mi xbox. Intento de nuevo entrar y ahora que carga el inicio selecciono rápido mi lista de series, comienza a carga y una vez lista, trato de recorrerlas pero no me lo permite, cerrándose nuevamente y mandándome al inicio de mi xbox
19 cr points
Send Message: Send PM GB Post
21 / M
Offline
Posted 8/15/15
Hola tengo una falla con la app en android.
El problema es que cuando estoy viendo un capitulo de cualquier anime la resolucion se sube a calidad hd y de repente da el bajon y se ve y escucha horrible.
mi celular es un motorola razr d1 con android 4.1.2.
La app la tengo actualizada.
espero me puedan ayudar.
Community Manager
19605 cr points
Send Message: Send PM GB Post
27 / M / Mexico City, Mexico
Offline
Posted 8/15/15
Hola, disculpa los inconvenientes, te explicó, en este caso te sugerimos enviar el reporte detallado a [email protected] donde se te dará seguimiento a tu caso. ¡Saludos!
33604 cr points
Send Message: Send PM GB Post
31 / M / Cordoba - Argentina
Offline
Posted 8/17/15 , edited 8/17/15

crazybuyen wrote:

Hola tengo una falla con la app en android.
El problema es que cuando estoy viendo un capitulo de cualquier anime la resolucion se sube a calidad hd y de repente da el bajon y se ve y escucha horrible.
mi celular es un motorola razr d1 con android 4.1.2.
La app la tengo actualizada.
espero me puedan ayudar.


Para Arreglar ese Bug es simple fijate si tenes configurado bien la calidad de video en la parte especificaciones si está en AUTO cambialo a ALTA o BAJA despues todo depende de tu velocidad de internet.

otra cosa recuerda esperar una hora o 2 minimo lo que CR tarda en poner los sub en las apps. ya que a veces tardar en subirlo por ende se escuchan mal o se ven espantosos los videos.

Otra Cosa que casi me olvidava si lo vez por celular o Tablet asegura de revisar si la conexión no está inestable a mi me pasa mucho que se inestabiliza la conexión en Android via movil en eso caso debe ser por tormentas en la Zona de donde estás o Falla desde la central de internet.
Community Manager
12031 cr points
Send Message: Send PM GB Post
34 / M / España
Offline
Posted 8/17/15 , edited 8/17/15
Los compañeros te aconsejaron bien. Dependiendo de tu velocidad puedes establecer la calidad en las últimas actualizaciones de android y deshabilitar el modo automático para que no te ocurra eso.
Te dejo unas capturas para que veas donde se encuentra la opción :-)

Sí aun así, experimentas algún fallo, como bien dijo DaichiVL, no dudes en contactar con [email protected] para ayudarte con un seguimiento personalizado.
Saludos
5030 cr points
Send Message: Send PM GB Post
Offline
Posted 8/18/15
buen dia tengo un problema no me deja renovar mi cuenta premium ya que lo eh intentado y no lo permite, ahora me dice que tengo dos membresias y debo cancelar una, no se como se hace eso y no eh creado una cuenta mas, me gustaria que me ayuden porfavor...
Community Manager
19605 cr points
Send Message: Send PM GB Post
27 / M / Mexico City, Mexico
Offline
Posted 8/18/15
Hola, por favor envía un correo a [email protected] para poder brindarte ayuda personalizada. Estamos para servirte ¡Saludos!
5007 cr points
Send Message: Send PM GB Post
28 / M
Offline
Posted 8/23/15
Hola, estaba por abrir un nuevo tema, pero creo que el post lo debo hacer en este mismo tema, les comento:
Soy de Argentina, uso Cruchyroll a traves de Android (celular) - Chromecast hace ya varios días que vengo teniendo el problema de que cuando pongo el cast para que agarre abre la app en Chromecast y todo perfecto, pero nunca abre el video, o sea queda en la pantalla blanca de la app.
No se si alguien mas tenga este problema, yo creo que es de la app de Android, ya que desde la PC al Chromecast funciona todo perfecto.
Espero lo puedan solucionar pronto o decirme como solucionarlo

Espero sus respuestas.
Saludos
Community Manager
12031 cr points
Send Message: Send PM GB Post
34 / M / España
Offline
Posted 8/24/15 , edited 8/24/15

skapulario wrote:

Hola, estaba por abrir un nuevo tema, pero creo que el post lo debo hacer en este mismo tema, les comento:
Soy de Argentina, uso Cruchyroll a traves de Android (celular) - Chromecast hace ya varios días que vengo teniendo el problema de que cuando pongo el cast para que agarre abre la app en Chromecast y todo perfecto, pero nunca abre el video, o sea queda en la pantalla blanca de la app.
No se si alguien mas tenga este problema, yo creo que es de la app de Android, ya que desde la PC al Chromecast funciona todo perfecto.
Espero lo puedan solucionar pronto o decirme como solucionarlo

Espero sus respuestas.
Saludos

Hola, desconozco si le ha ocurrido a alguien más porque es el primer caso que leo. Dejaré constancia de ello, pero debes reportarlo a [email protected] para que puedan darte una solución al respecto. Un saludo.

First  Prev  1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  Next  Last
You must be logged in to post.