problemas de reproducción
15073 cr points
Send Message: Send PM GB Post
Offline
Posted 5/29/14
Es la segunda vez que me suscribo a CR y estoy totalmente decepcionado del servicio. Cada vez que veo un anime la reproducción se queda pegada cada 1 o 2 minutos. Tengo una conexión de 40mb de banda y un pc de desempeño top. He vuelto a instalar flashplayer y además esto me sucede usando como navegador tanto firefox como chrome. Lo peor de todo es que no me responden cuando envió mensajes de reclamo por los problemas.

Denme una solucion porfavor.

2224 cr points
Send Message: Send PM GB Post
24 / M / Tenerife, España
Offline
Posted 5/29/14 , edited 5/29/14
Yo tengo 30 MB y un ordenador normalito (tirando a malo) y eso me pasa en raras ocasiones pero se soluciona dando para adelante al vídeo.

el flash viene integrado con Chrome asi que no creo q ese sea el problema, has probado a utilizar otra versión (720p-1080p-480p) a ver si te pasa lo mismo?

Si quieres ayuda del soporte por aqui casi ni aparecen... mejor envía correos al soporte directamente.

Un saludos, espero q se solucione tu problema.
15073 cr points
Send Message: Send PM GB Post
Offline
Posted 5/29/14
gracias por la respuesta, pero no me contestan los mensajes.
6757 cr points
Send Message: Send PM GB Post
22 / M / Asuncion - Paraguay
Offline
Posted 5/30/14 , edited 5/30/14
Eso puede deberse a dos motivos generalmente.. O estas con perdidas en tus paquetes de datos o los nodos que usa tu ISP para llegar al servidor estan saturados

Traduccion: 1- no te llega toda la señal
2- hago una comparacion: Es como si fueses en una autopista sin limites de velocidad, pero que este saturada por el trafico.. Bueno algo asi seeria la comparacion
2224 cr points
Send Message: Send PM GB Post
24 / M / Tenerife, España
Offline
Posted 5/30/14 , edited 5/30/14
http://www.crunchyroll.com/forumtopic-824679/lag-freezing-stuttering-etc

Este tema del foro en inglés habla sobre tu problema, miralo a ver si te aclara algo, pero tiene pinta de ser la conexión. Has test de velocidad y un test de ping. El test de velocidad te asegura que estas recibiendo los 40 megas de banda ancha y el test de ping te dice cuanto tardan los datos en llegarte, prueba con (http://www.pingtest.net/) te pondra un mapa con estrellas y triangulo, clica en uno de esos que este en EEUU o Europa y vete probando, si la media de esa velocidad ping supera los 180 ms tendrás problemas con la conexión (creo q era 180 ms)

Es decir revisa tu banda ancha y tu ISP.

Saludos!

No sé porque no te han contestado, deberías seguir intentándolo y esperar un par de días más.

EDITO: Mira ya encontré lo que estaba buscando, sigue estos pasos y leetelo a ver si te soluciona.

(http://www.crunchyroll.com/help/?topic=video) Es una guia para reproducir los vídeos correctamente en crunchyroll
25169 cr points
Send Message: Send PM GB Post
Offline
Posted 5/30/14
Buenas ..tengo el mismo problema ...yo tengo una conexion de 20MB y un buen PC. Lo decepcionante es que tengo otro servicio de streaming como netflix y no me da ningún problema, pero en crunchyroll siempre se me congelan los videos
7 cr points
Send Message: Send PM GB Post
Offline
Posted 6/15/14
si la media de esa velocidad ping supera los 180 ms tendrás problemas con la conexión (creo q era 180 ms)..

amigo estas fuera de toda logica, si yo soy residente de otro continente lo minimo que me dara es de 150 ms de ping. Por ende siempre me dara un corte como tu lo dices.

Revisare el post de servicio, ya que a mi me sucede hasta con los de 720p. y con 20 megas no deberia pasar eso mucho menos con 40mb.

" Lo decepcionante es que tengo otro servicio de streaming como netflix y no me da ningún problema, pero en crunchyroll siempre se me congelan los videos "

a esto mismo me refiero, en netflix no sucede.



40089 cr points
Send Message: Send PM GB Post
Offline
Posted 6/18/14
Tengo 15Mb fibra optica (NO dedicada) y casi nunca se me pega, probado tanto en página web, como en Smart TV, como XBOX, como PS3.

Con mi antigua ISP se me pegaba a cada rato, con esta nueva no, es problema de tu ISP, no Crunchy,
11024 cr points
Send Message: Send PM GB Post
Offline
Posted 6/20/14
Ahora es un desastre yo tengo 12MB de Argentina y anda para atras.
El servicio tecnico no dice nada.
Un desastre.
37909 cr points
Send Message: Send PM GB Post
32 / M / Córdoba, Argentina
Offline
Posted 6/20/14 , edited 6/20/14
Imagino que si tenés 12mb tenés Fibertel... yo tengo 12mb también y al menos el 720p (el que veo yo) me va como la seda... :S

Eso sí, antes tenía Arnet de 6mb y se me trababa todo...

Nunca entenderé por qué a uno le anda bien y otro no xD
11024 cr points
Send Message: Send PM GB Post
Offline
Posted 6/20/14
Fijate el ultimo chap de Naruto como t efunca.
Quizas esta saturado pero ni idea.
Hace rato no funcionaba tan mal.
37909 cr points
Send Message: Send PM GB Post
32 / M / Córdoba, Argentina
Offline
Posted 6/20/14

Shinjim0n wrote:

Fijate el ultimo chap de Naruto como t efunca.
Quizas esta saturado pero ni idea.
Hace rato no funcionaba tan mal.


720p me va perfecto.

Como te digo, desde que pasé de Arnet a Fibertel no he tenido problema con los videos, excepto creo que fue anoche que no andaba ningún video para nada.
11024 cr points
Send Message: Send PM GB Post
Offline
Posted 7/6/14
Un desastre recien quiero ver el episodio de Sailor Moon y no anda.
Un desastre realmente.
Spanish Moderator
44576 cr points
Send Message: Send PM GB Post
24 / M / Venezuela
Offline
Posted 7/6/14
El que algunos videos se traban es mayormente debido a los ISP.
1074 cr points
Send Message: Send PM GB Post
35 / M
Offline
Posted 16 days ago , edited 16 days ago
A mi no mas no me va en Fire Fox ya actualice el Flas Player y el java tanto como el navegador y en Fire Fox no mas no me va en crome es lento pero funciona
You must be logged in to post.