Post Reply Les episodes ne se lancent pas
18021 cr points
Send Message: Send PM GB Post
Offline
Posted 9/27/14
Bonjour,

Cela fait deja plusieurs fois que j'ai le probleme : Quelque soit la resolution, les episodes ne veulent pas du tout se lancer.

C'est le cas ce matin 28/09 a 08h00 pour les episodes de Glasslip et RWBY par exemple.

Mon parefeu n'a pas change, idem sous Firefox ou Opera, ma connexion est bonne, bref rien qui ait vraiment change sur mon PC avant ou apres l'apparition du probleme.

Y a t'il de nouveau des problemes de debit chez Crunchyroll ?
21111 cr points
Send Message: Send PM GB Post
Offline
Posted 9/27/14
J'avais exactement le même problème que toi, et c'était dû au fait qu'il y a quelques mois j'avais modifié le fichiers hosts pour le forcer à se diriger sur le serveur français.
Sauf que l'adresse ayant changé, il faut supprimer cet ajout du fichier hosts pour que tout revienne à la normale.

Voilà, après je ne sais pas si l'origine du problème est la même pour toi, mais les symptômes sont les mêmes en tout cas.
Moderator
Shiyuz 
13002 cr points
Send Message: Send PM GB Post
23 / M / Lyon (69)
Offline
Posted 9/28/14
Je confirme : théoriquement, revenir sur la modification effectuée dans le fichier hosts devrait permettre un retour à la normale.
18021 cr points
Send Message: Send PM GB Post
Offline
Posted 10/14/14
Salut,

Je confirme que maintenant mes videos se lancent normalement ... mais, parce qu'il y a toujours un mais (generalement entre avril et juin ), maintenant j'ai un probleme de mise en cache.
Du coup, si je ne met pas en pause la video pendant une 30aine de seconde, j'ai le droit a un visionnage du type powerpoint en accelere et sans les jolis effets de transition. Pour du 1080, j'ai pas essaye avec un format plus petit. Disons que c'est moyen bof.
Est ce que je dois revenir au fichier host avec une autre adresse ?
French Moderator
20881 cr points
Send Message: Send PM GB Post
M
Offline
Posted 10/14/14
Bonsoir Thordek,

Je te renvoie à la solution exposée ici : http://www.crunchyroll.fr/forumtopic-824897/problmes-de-dbit-on-y-travaille-?pg=4#48140711

N'hésite pas à nous faire un retour sur l'évolution des performances rencontrées. On dirait qu'il y a un problème avec certains serveurs depuis quelques jours.

Bonne soirée.
18021 cr points
Send Message: Send PM GB Post
Offline
Posted 10/18/14
Salut,

Teste avec la solution donne dans le message en lien : ca marche.

Merci ^^.
You must be logged in to post.