Post Reply Problema técnico?
12520 cr points
Send Message: Send PM GB Post
Offline
Posted 2/4/15
Esta ocorrendo algum problema técnico no crunchyroll, ou apenas eu que não estou conseguindo acessar os episódios? Estou tentando, em todas as resoluções, em outros episódios, não apenas os simultâneos..., porém, nada funciona. Abre a pagina, mas a exibição não inicia.
14 cr points
Send Message: Send PM GB Post
Offline
Posted 2/4/15
Aqui a mesma coisa!
Springtime Moderator
25576 cr points
Send Message: Send PM GB Post
22 / M / Ág. Santas, Portugal
Offline
Posted 2/4/15 , edited 2/4/15

Estes tópicos devem ser publicados na categoria de ajuda.

Acabei de testar aqui com o episódio de hoje de Parasyte e carregou normalmente. O problema ainda se mantém?
7913 cr points
Send Message: Send PM GB Post
23 / M / Salvador
Offline
Posted 2/4/15 , edited 2/4/15
Aparentemente dei uma olhada e o problema parece ser o Chrome, mais especificamente HTML5. Daria pra testar ai só pra confirmar por favor? E se for ao menos dar um aviso aos assinantes, porque não é de hoje que está acontecendo isso e a Crunch nunca se pronunciou. Eu já mandei mensagem ao suporte algumas vezes e o problema continua até hoje...
14 cr points
Send Message: Send PM GB Post
Offline
Posted 2/4/15
sim, ja fiz tudo o que fala na pagina de ajuda, ja mudei de navegador, a internet esta normal, nao sei o que é!
12520 cr points
Send Message: Send PM GB Post
Offline
Posted 2/4/15 , edited 2/4/15
Testei no Internet Explorer e no Chrome, ambos apresentam o mesmo problema...
Até ontem esta funcionando perfeitamente... hoje, simplesmente apresenta esta condição... Efetuei todos os procedimentos e a deficiência permanece!
Springtime Moderator
25576 cr points
Send Message: Send PM GB Post
22 / M / Ág. Santas, Portugal
Offline
Posted 2/4/15 , edited 2/4/15

heitormv11 wrote:

Aparentemente dei uma olhada e o problema parece ser o Chrome, mais especificamente HTML5. Daria pra testar ai só pra confirmar por favor? E se for ao menos dar um aviso aos assinantes, porque não é de hoje que está acontecendo isso e a Crunch nunca se pronunciou. Eu já mandei mensagem ao suporte algumas vezes e o problema continua até hoje...

Uso o Firefox, mas acabei de testar no Chrome e funciona igualmente:


Normalmente, recomendaria limpar a cache, sair da conta e voltar a entrar, etc., mas parece que já tentaram isso... Por acaso, ainda ontem tive um problema semelhante, em que um vídeo demorava muito tempo a carregar, mas após várias tentativas de recarregar a página, finalmente funcionou. Só me aconteceu esta única vez nos últimos dias.

No entanto, se o problema ainda se mantém, acho que cabe apenas ao suporte dar uma resposta, lamento. Poderá ser um problema só no Brasil?
12520 cr points
Send Message: Send PM GB Post
Offline
Posted 2/9/15
Sukigu, peço desculpas, apenas agora eu vi a notificação de resposta aqui.
Algumas horas após meus relatos, voltou a funcionar normalmente, sem fazer absolutamente qualquer intervenção no sistema ou navegadores. Também depois dessa ocasião, não tive mais este problema problemas.
Não sei dizer se foi algo pontual, porém o que me deixou realmente chateado é que até agora não tive resposta do suporte... (quando digo resposta, digo qualquer resposta).
Mesmo que fosse um problema pontual, o suporte deveria responder informando que foi um problema pontual, e não simplesmente ignorar uma solicitação de suporte...
Fora isso tudo ok.

De qualquer forma, muito obrigado pela atenção.
5432 cr points
Send Message: Send PM GB Post
22 / M / Belo Horizonte
Offline
Posted 2/9/15
Eu realmente desacredito que o problema tenha sido na Crunchy, o mais provável, o problema estaria na sua provedora!
Mesmo porque se o problema fosse a crunchy, deveria ter centenas de reclamações :/
You must be logged in to post.