First  Prev  1  2  Next  Last
Post Reply ¿Error en la cola?
2026 cr points
Send Message: Send PM GB Post
27 / F
Offline
Posted 5/20/15
A ver si alguien puede ayudarme, soy nueva por aquí y tengo un problema. Por alguna razón, en la aplicación o desde el navegador, no importa donde lo use, la Cola de reproducción no se me actualiza. Por ejemplo, si veo el episodio 10 de una serie, en la cola no me marca el 11 como el siguiente episodio a ver, si no que sigue apareciendo el episodio 1 en todo momento. Antes no me ocurría eso y es realmente molesto que suceda pues veo muchas series y termina siendo confuso recordar el episodio correspondiente de cada una.
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 5/21/15 , edited 5/21/15
Hola, TsunadenoBachan.
Edito: en principio ya está solucionado, pero haznos saber de ello, por favor. Queremos saber si funciona ya correctamente.

Disculpa las molestias.
8839 cr points
Send Message: Send PM GB Post
21 / M / Nayarit, México.
Offline
Posted 5/21/15 , edited 5/21/15
Eso me ocurría seguido con la aplicación de Android, pero desde que se actualizo la app ya no tengo problemas (además marca mejor los tiempos de reproducción) creo que nunca tuve ese problema con la WEB

P.D. No borren el historial, eso hace que la cola se reinicie desde el episodio 1, aunque eso puede ser un poco obvio.
2026 cr points
Send Message: Send PM GB Post
27 / F
Offline
Posted 5/21/15
A mí antes no me sucedía. Casi siempre uso Crunchy desde la WiiU, pero no importa donde lo use, desde ayer comenzó a no actualizarse la cola, ni en la WiiU, ni en el móvil ni en el PC. Por cierto Sekkyoku, parece que ya se ha solucionado, muchas gracias.
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 5/22/15

TsunadenoBachan wrote:

A mí antes no me sucedía. Casi siempre uso Crunchy desde la WiiU, pero no importa donde lo use, desde ayer comenzó a no actualizarse la cola, ni en la WiiU, ni en el móvil ni en el PC. Por cierto Sekkyoku, parece que ya se ha solucionado, muchas gracias.


De nada. Gracias por avisar :-)
11023 cr points
Send Message: Send PM GB Post
31 / M / ZergLand
Offline
Posted 5/31/15
Me sucede lo mismo, con el navegador y con la app de android espero me puedan ayudar
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 6/1/15 , edited 6/1/15

Elitezerg wrote:

Me sucede lo mismo, con el navegador y con la app de android espero me puedan ayudar


Sí, en breve te lo solucionamos ^_^
Edito: Revisa a ver si se solucionó y nos dices.
11023 cr points
Send Message: Send PM GB Post
31 / M / ZergLand
Offline
Posted 6/1/15
Muchas gracias, que tengan buen dia
11301 cr points
Send Message: Send PM GB Post
31 / M
Offline
Posted 6/1/15 , edited 6/1/15
a mi no me deja borrar o agregar mas series a mi cola, si dise que se elimino la serie pero luego de actualizar vuelve a estar hay
5132 cr points
Send Message: Send PM GB Post
26 / F / Colombia
Offline
Posted 6/1/15
Hola, yo también tengo el mismo problema, las series que agregué ayer se borraron y la que había eliminado apareció de nuevo xP
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 6/2/15
Hola,liquid_snake, Tatarata_. Pueden solicitar directamente la actualización de sus colas de reproducción en [email protected]
Allí les atenderán al respecto. Saludos!
11023 cr points
Send Message: Send PM GB Post
31 / M / ZergLand
Offline
Posted 6/3/15
Me sigue pasando lo mismo, se arreglo por un dia, pero hoy ne volvio el mismo error help
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 6/3/15
Jej. No te preocupes Elitezerg. Escribe a [email protected] y diles que solo se arregló temporalmente. Espero que no te ocurra de nuevo. Y disculpa los inconvenientes.
4012 cr points
Send Message: Send PM GB Post
Offline
Posted 6/3/15
si, desde ayer la cola me borro algunas series y agrego otras que ya habia borrado, cuando trato de agregarlas de nuevo me dice que ya estan pero no aparecen.... ya les escribi y aun no hay respuesta
Community Manager
14151 cr points
Send Message: Send PM GB Post
España
Offline
Posted 6/4/15

industrialosito wrote:

si, desde ayer la cola me borro algunas series y agrego otras que ya habia borrado, cuando trato de agregarlas de nuevo me dice que ya estan pero no aparecen.... ya les escribi y aun no hay respuesta


Dales tiempo. Suelen tardar unas 24 horas ^_^
First  Prev  1  2  Next  Last
You must be logged in to post.