Post Reply lag intempestif.
1005 cr points
Send Message: Send PM GB Post
37 / M
Offline
Posted 7/16/15
Bonsoir,
En ce moment plus aucune vidéo ne passe sans que sa lag même en 420.
Je précise que j'ai la fibre, ma carte graphique est une GTX 670 et que tous mes pilotes sont à jour.
J'ai suivit vos conseil en vidant le cache mais rien n'y fait.
Je suis en période d'essais mais je vois pas l’intérêt de payer pour avoir du lag un soir sur deux.

Cordialement.
French Moderator
21881 cr points
Send Message: Send PM GB Post
M
Offline
Posted 7/16/15
Bonsoir caurtex,

Il est possible qu'un nœud trop éloigné te soit affecté lors de la lecture des vidéos.

Peux-tu essayer d'ajouter la ligne suivante dans ton fichier hosts (C:\Windows\System32\drivers\etc\hosts) ?


23.200.86.12 cp150757.edgefcs.net


N'hésite pas à revenir vers nous si tu as besoin de plus de détails sur la manipulation, ou si les problèmes subsistent malgré tout.

Bonne soirée.
1005 cr points
Send Message: Send PM GB Post
37 / M
Offline
Posted 7/16/15
Bonsoir,

Désolé mais cela ne fonctionne pas.

Bonne soirée.
French Moderator
21881 cr points
Send Message: Send PM GB Post
M
Offline
Posted 7/16/15 , edited 7/16/15
Bonsoir,

Peux-tu poster (ou m'envoyer par MP) le résultat d'un traceroute vers l'adresse cp150757.edgefcs.net (tracert cp150757.edgefcs.net) ?

As-tu vérifié (avec speedtest.net ou équivalent) que tu n'avais pas de problème de débit en ce moment ?
(Ça arrive même avec la fibre !)

Merci,

Bonne soirée.
You must be logged in to post.