Post Reply Fallas con Crunchy Roll
8 cr points
Send Message: Send PM GB Post
30 / M / Guadalajara, Jali...
Offline
Posted 18 days ago
Hola.

,me animo a contratar el servicio, esta muy bien, la única molesta es lo de zonas que no deja abrir, pero ya veré como lo solucionare.. la idea es apoyar un poco a laindustria.

Ahora, sobre mi problema, tengo fallas hace un par de días, el stream se para por completo y tengo que refrescar, esto tiene que ver con usar chrome? alguna idea de como solucionar esta molestia?
Moderator
Ryuyin 
11015 cr points
Send Message: Send PM GB Post
Offline
Posted 18 days ago

TakyPadilla wrote:

Hola.

,me animo a contratar el servicio, esta muy bien, la única molesta es lo de zonas que no deja abrir, pero ya veré como lo solucionare.. la idea es apoyar un poco a laindustria.

Ahora, sobre mi problema, tengo fallas hace un par de días, el stream se para por completo y tengo que refrescar, esto tiene que ver con usar chrome? alguna idea de como solucionar esta molestia?


Hola, lo primero que debes hacer es borrar las cookies y reiniciar el módem.

Si el problema continua por favor informanos.

50759 cr points
Send Message: Send PM GB Post
33 / M / Mexico
Offline
Posted 4 days ago
¿Qué pasa con el servicio?, hace días (como 4 o 5) que no reproduce ningún video, en este lapso solo funcionó una vez, pero dejó de hacerlo. No carga ningún video en ninguna de las diferentes calidades.
39 cr points
Send Message: Send PM GB Post
25 / M
Offline
Posted 3 days ago , edited 3 days ago

comunistasatanico wrote:

¿Qué pasa con el servicio?, hace días (como 4 o 5) que no reproduce ningún video, en este lapso solo funcionó una vez, pero dejó de hacerlo. No carga ningún video en ninguna de las diferentes calidades.



http://www.crunchyroll.com/forumtopic-972373/se-congela-constantemente-la-reproduccin
Community Manager
12031 cr points
Send Message: Send PM GB Post
34 / M / España
Online
Posted 3 days ago , edited 3 days ago

comunistasatanico wrote:

¿Qué pasa con el servicio?, hace días (como 4 o 5) que no reproduce ningún video, en este lapso solo funcionó una vez, pero dejó de hacerlo. No carga ningún video en ninguna de las diferentes calidades.


No he notado ningún problema en la reproducción. Prueba con el cambio de DNS. En el enlace que te ha dejado daryo12 se explica. Seguro que con ello se soluciona, y si no es así, escríbenos de nuevo. Saludos
You must be logged in to post.