Post Reply retirar do ar
5077 cr points
Send Message: Send PM GB Post
21 / M
Offline
Posted 1/28/17 , edited 1/29/17
Alguém sabe por que foi retirado do ar o anime Sousei no Ommyouji do Site? Pelo menos o que consta na página é que foi retirado da "minha região", mas até recentemente se constava online para assistir. Ultimamente já não há muitos animes "assistiveis" e agora tira um dos poucos que tenho acompanhado..
Redator de Notícias
34686 cr points
Send Message: Send PM GB Post
30 / M / Rio de Janeiro
Online
Posted 1/28/17 , edited 1/29/17
O anime continua disponível normalmente. http://www.crunchyroll.com/twin-star-exorcists


Você deve ter acessado de algum dispositivo que o site reconheceu como ip de outro país onde o anime não está disponível.
4438 cr points
Send Message: Send PM GB Post
34 / M / São Paulo/SP
Offline
Posted 1/28/17 , edited 1/29/17
Aqui tb rolou isso,era um proxy trial que eu estava usando então deve ser a msm coisa aew ._.
3030 cr points
Send Message: Send PM GB Post
16 / M
Offline
Posted 1/28/17 , edited 1/29/17
Aqui tá de boa, espera uns dias talvez volte.
5077 cr points
Send Message: Send PM GB Post
21 / M
Offline
Posted 1/29/17 , edited 1/29/17
Ok, bom saber que está disponível, talvez seja problema de ip mesmo, mudarei pra ver se volta ao normal.
5077 cr points
Send Message: Send PM GB Post
21 / M
Offline
Posted 1/29/17 , edited 1/29/17
Sim, eu irei esperar, Mudei o ip pra ver se voltava, porém ainda não voltou, esperarei alguns dias pra ver o que acontece..
5077 cr points
Send Message: Send PM GB Post
21 / M
Offline
Posted 1/29/17 , edited 1/29/17
Ao que parece é um problema que está somente acontecendo no navegador Chrome que aparece a seguinte mensagem "Desculpe, mas devido a limitações de licenciamento, os vídeos estão indisponíveis em sua região." Mudando de navegador, voltou ao norma. caso isto ocorra pra alguém basta mudar de navegador.. Mas obrigado pela atenção que me deram pessoal, Grato.
4438 cr points
Send Message: Send PM GB Post
34 / M / São Paulo/SP
Offline
Posted 1/29/17 , edited 1/30/17
Pode ser que tenha algum proxy no seu Chrome u.u
You must be logged in to post.