First  Prev  1  2  3  4  5  6  7  8  9  10  11  Next  Last

¿Que opinan del reproductor HTML5?

Post Reply
8126 cr points
Send Message: GB Post
Offline
Posted 9/6/18 , edited 9/7/18
ya e probado todo y hecho de todo y sigue sin aparecer el put... html5 no se que diablos esta pasando que demonios espera esta paguina para corregir este problema de verdad .
Mainux 
5515 cr points
Send Message: GB Post
29 / M
Offline
Posted 9/7/18 , edited 9/7/18

alejandro_magno wrote:

ya e probado todo y hecho de todo y sigue sin aparecer el put... html5 no se que diablos esta pasando que demonios espera esta paguina para corregir este problema de verdad .


Entonces deberás esperar a fin de mes que es cuando se lanza oficialmente...a mi me llegó un correo indicando que mi cuenta podía usar el reproductor HTML5.
1013 cr points
Send Message: GB Post
32 / M / Madrid, Colombia
Offline
Posted 9/7/18 , edited 9/8/18

tecnoad wrote:

Por Fin Tengo el nuevo Reproductor

por lo menos hasta ahora a mi no me a dado problemas !!! :D

Por cierto ojala lo apliquen a todas las aplicaciones tambien D:


PD : De momento por lo que e podido experimentar es que el reproductor HTML5 solo funciona en Firefox

en Chrome y Microsoft Edge D: sigue con Flash D: esperemos pronto solucionen eso.


Acabé de ver Angels Of Death en Chrome con el reproductor HTML5 y funciona de mil maravillas. Ahora que ya hay tema de este foro, Este nuevo reproductor es bueno. Extraño cosas que tenía el flash como las diferentes opciones de subtítulos cuando abría las opciones del clic derecho (ideal para hacer memes y hacer comparaciones). Pero es una buena mejora. No creo que hagan lo mismo con la app ya que así está bien.

2200 cr points
Send Message: GB Post
27 / M
Offline
Posted 9/7/18 , edited 9/8/18
Estoy teniendo un problema, hace una o 2 semanas tenia activo el reproductor HTML5 y funcionando espectacularmente bien. El caso es que, a mitad de esta semana maso-menos, me encuentro con que otra vez debo usar Flash.
Utilizo siempre Google Chrome, el cual hace poco tuvo una actualización bastante grande. No se si esto tendrá que ver con los problemas que esta sufriendo Crunchy con el HTML5.
Espero vuelva cuanto antes esta opción ya que se notaba realmente la mejora de rendimiento (aunque, en mi caso, casi nunca tuve problemas en 1080p, y nunca en 720p).

Sobre "mejoras" para el HTML5, me gustaría que se pudiera configurar un "por defecto" en la calidad del vídeo, ya que siempre arranca en calidad automática y aveces no llega a 1080p por mas que el rendimiento si le de para ello.
También recuerdo que se reproducía automáticamente el siguiente capitulo, lo cual no había forma de desactivar y me es molesto ya que aveces no tengo el tiempo suficiente para ver varios capítulos. (No se si esto ultimo es general o solo seria un bug en particular)
Moderator
Ryuyin 
19201 cr points
Send Message: GB Post
Offline
Posted 9/7/18 , edited 9/8/18
YOLONUV quizás sea algún puerto bloqueado o necesites cambiar los DNS
Moderator
Ryuyin 
19201 cr points
Send Message: GB Post
Offline
Posted 9/7/18 , edited 9/8/18
guillex03 Intenta borrar el caché y las cookies. La mayoría de las veces eso resuelve el problema y te da el reproductor de nuevo,
Withas 
631 cr points
Send Message: GB Post
22 / M
Offline
Posted 9/8/18 , edited 9/8/18
Opino lo mismo, porque estas obligado a comerte los bajones de calidad cuando tienes un Internet del diablo ajaja
Withas 
631 cr points
Send Message: GB Post
22 / M
Offline
Posted 9/8/18 , edited 9/8/18
Yo desde lo personal, he probado el HTML5 desde dos PC, pero refresque y en una no lo tengo y en la otra si... Muy raro jajaj pero sinceramente prefiero la versión antigua. El HTML5 me da muchos problemas con la conexión se me traba mucho más, algunos directamente no cargan, pero la idea en si es buena... Espero que puedan "optimizar" un poquito más o que puedas elegir tú la calidad...
Posted 9/8/18 , edited 9/8/18
No esta mal la verdad, eso si me quede un poco perdido, pero ya le pegue el golpe.. no tiene que ver con el reproductor pero los episodios de bleach me salen con doble subtitulo, en ingles y en español, este ultimo muuy pequeño arreglenlo por favor, voy por el episodio 38
252 cr points
Send Message: GB Post
Offline
Posted 9/8/18 , edited 9/8/18
Parece ser que el reproductor tiene algún que otro fallo por lo que he visto, mientras tanto, deberíais usar la app de windows 10 hasta que lo arreglen.
Mainux 
5515 cr points
Send Message: GB Post
29 / M
Offline
Posted 9/8/18 , edited 9/9/18

Ryuyin wrote:

YOLONUV quizás sea algún puerto bloqueado o necesites cambiar los DNS


¿porque dices cambiar dns? normalmente las conecciones a internet son con DHCP, esto quiere decir que el módem te da la ip automáticamente (al menos que sea en una red de empresa donde la coneccion a internet es manual)...te creo que pueda tener algún puerto que bloquee la comunicación entre la coneccion a internet y el servidor donde se aloja el video pero el DNS, eso lo veo muy difícil
Mainux 
5515 cr points
Send Message: GB Post
29 / M
Offline
Posted 9/8/18 , edited 9/9/18

antoniorand wrote:

Parece ser que el reproductor tiene algún que otro fallo por lo que he visto, mientras tanto, deberíais usar la app de windows 10 hasta que lo arreglen.


La app de windows también me da problema y espero que la arreglen...por eso he dejado de usarla.
54 cr points
Send Message: GB Post
Offline
Posted 9/9/18 , edited 9/9/18

guillex03 wrote:

Estoy teniendo un problema, hace una o 2 semanas tenia activo el reproductor HTML5 y funcionando espectacularmente bien. El caso es que, a mitad de esta semana maso-menos, me encuentro con que otra vez debo usar Flash.
Utilizo siempre Google Chrome, el cual hace poco tuvo una actualización bastante grande. No se si esto tendrá que ver con los problemas que esta sufriendo Crunchy con el HTML5.
Espero vuelva cuanto antes esta opción ya que se notaba realmente la mejora de rendimiento (aunque, en mi caso, casi nunca tuve problemas en 1080p, y nunca en 720p).

Sobre "mejoras" para el HTML5, me gustaría que se pudiera configurar un "por defecto" en la calidad del vídeo, ya que siempre arranca en calidad automática y aveces no llega a 1080p por mas que el rendimiento si le de para ello.
También recuerdo que se reproducía automáticamente el siguiente capitulo, lo cual no había forma de desactivar y me es molesto ya que aveces no tengo el tiempo suficiente para ver varios capítulos. (No se si esto ultimo es general o solo seria un bug en particular)


Me pasa lo mismo....
1013 cr points
Send Message: GB Post
32 / M / Madrid, Colombia
Offline
Posted 9/9/18 , edited 9/9/18
Acabé de ver Kobayashi doblado con el HTML5 y hay trabajo que hacer ya que detecté algunas fallas: No están los subtítulos para insertos (Nombres de calles, letreros de negocios, el mismo título del capítulo) y deberían poner de nuevo el botón de autoplay ya que eso evita que se pase al siguiente capítulo cuando se está en una maratón de una serie. De resto, todo bien.
Mainux 
5515 cr points
Send Message: GB Post
29 / M
Offline
Posted 9/10/18 , edited 9/11/18
Otra vez regresé a la versión Flash del reproductor en Windows 10, pero en mi movil sigo teniendo HTML5.
First  Prev  1  2  3  4  5  6  7  8  9  10  11  Next  Last
You must be logged in to post.