Problema de audio en el primer capítulo de Konosuba - Doblaje Latino

5 cr points
Send Message: GB Post
Offline
Posted 1/15/19 , edited 1/16/19
Buenas, me he percatado que se escuchan solamente las voces en el primer capítulo de Konosuba del doblaje latino, ni siquiera el opening tiene audio. Puede ser que haya habido algún error?
134 cr points
Send Message: GB Post
21 / M / Hermosillo, Son....
Offline
Posted 1/15/19 , edited 2/7/19
Pues de que hubo un error, lo hubo. La pregunta es si lo arreglarán

Editado: Ah, bueno. Acabo de revisar el capítulo y sale este anuncio

"ATENCIÓN: El episodio carece de la pista de audio ambiental por un problema técnico que ya se está resolviendo. Estará actualizado a la versión corregida lo antes posible".
5 cr points
Send Message: GB Post
Offline
Posted 1/15/19 , edited 1/16/19
Gracias por la pronta respuesta, esperaré a que lo arreglen, igual medio tarde porque ya me vi el capítulo entero jaja
73 cr points
Send Message: GB Post
30 / M / Panamá
Offline
Posted 1/15/19 , edited 1/16/19
Estaba raro y cuando vi que no había OP dije stop mejor reviso el foro a ver qué está pasando y efectivo. Esperare 24 horas a ver qué tal.
1011 cr points
Send Message: GB Post
32 / M / Madrid, Colombia
Offline
Posted 1/15/19 , edited 1/16/19

Chontomoyo2 wrote:

Estaba raro y cuando vi que no había OP dije stop mejor reviso el foro a ver qué está pasando y efectivo. Esperare 24 horas a ver qué tal.


También voy a hacer eso. Esas cosas son demoradas
79 cr points
Send Message: GB Post
28 / M / Cali
Offline
Posted 1/15/19 , edited 1/16/19
Vengo por lo mismo que ustedes, que raro
6045 cr points
Send Message: GB Post
Offline
Posted 1/16/19 , edited 1/16/19
todavía no se soluciona ? xd es que aun no lo he visto
21 cr points
Send Message: GB Post
18 / M / México
Offline
Posted 1/16/19 , edited 1/16/19
Me llevé una decepción con el error técnico, pero al menos el doblaje no está nada mal. Espero que solucionen el problema pronto.
You must be logged in to post.